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Clinical Evaluation Report (CER) Template

https://clinicalstudytemplates.com/

Template Use

This Clinical Evaluation Report (CER) Template is specifically designed to be used in
conjunction with the Clinical Evaluation Plah (CEP) Template.

Although each clinical evaluation is unique in, its design, the sections of this CER
Template include all the fundamentakcomponents of an EU MDR 2017/745-compliant
CER. Moreover, the structure andssections as well as their order and content follow
the MEDDEV 2.7/1 Rev. 4 guidelines and Medical Device Coordination Group (MDCG)
2020-6 and MDCG 2020-13 recommendations conforming to the expectations by the
Notified Body (NB). This enables content of the CEP to be directly copied into the
equivalent sections of the associated CER Template, with only minor modifications to
the tense as instructed throughout.

e For more information on the EU MDR 2017/745, visit https://eur-
lex.europ@.eu/legalz=content/EN/TXT/PDF/?uri=CELEX:32017R0745

e For more information onnMDCG guidelines, visit
https://health.ec€uropa.eu/medical-devices-sector/new-
regulations/guidance-mdcg-endorsed-documents-and-other-quidance en

e £ For more.information on MEDDEV 2.7/1 Rev. 4 guidelines, visit
https://ec.europa.eu/docsroom/documents/17522/attachments/1/translatio
ns/en/renditions/native

Note that, although the EU MDR 2017/745 became effective on May 2017, the
transitiongperiod for the remediation of MDD-compliant clinical evaluations to
MDR-compliant clinical evaluations has been extended to December 2027 for
Class III and Class IIb devices, and to December 2028 for Class IIa and Class I
devices.

The integration of automated formatting features through the customized Styles
gallery, and the exceptional ease of using this CER Template allow experienced
authors to save valuable time by eliminating labor-intensive generation of standard
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verbiage and repetitive formatting, and offer novice writers clear guidance to create
MDR-compliant, high-quality documents that ensure consistency across other CERs.

Taking into account the various types of clinical devices with different classifications,
and Intended Purpose-associated statements, such as Intended Use, Indications for
Use, Contraindications, Target Patient Population, Users, Warnings, Cautions,
Warnings, Claims, and Clinical Benefits, CER authors should work with their device
development team members (i.e., Research and Development, Regulatory Affairs,
Clinical Affairs, Medical Affairs, Manufacturing, Post-Market Surveillance, Post-Market
Clinical Follow-up, etc.) to ensure that the document’s content and data are
presented in a clear and concise manner, which may require this_ template to be
modified accordingly, so that it is in line with the device’s unique aspects and specific
characteristics.

Text Color-coded Instructions

e Red Text: instructions (delete)

e Green Text: placeholder (replace, modify or delete; select and convert the
text color to black by changing the Font Color underthe Home tab)

e Blue Text: examples (modify or delete; select and convert the text color to
black by changing the Font Color under the Home tab)

e Black Text: commonly-used text (modify as\snecessary)

Applying Styles, and Inserting Tables; Figures and Citation References

Visit https://clinicalstudytémplates.com/tutorials/ for short videos that explain how
to use the automated features of this template.

This template has been designed so that hyperlinking the headings of sections and
other data (e.g., tables.and figures) allows their respective Table of Contents (TOC),
Table of Tables,(Table of Figures (if applicable) and in-text references to data to be
updated by right-clicking on the, TOC, and then selecting Update Field, as long as
associated data (e.g., tables, figures, citation references) are properly inserted per
the instractions outlined below.
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e Applying Styles: This template contains a set of 18 pre-made styles (see

the available styles of the Styles gallery displayed in the green oval below)
that are quick and easy to use, and ensure uniformity among the different
documents when applied correctly.
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Applying Styles, and Inserting Tables, Figures and Citation References:

This template has been designed so that hyperlinking headings (l.e., all sections) and
data (tables and figures) allows their respective Table of Contents, Table of Tables,
Table of Figures (if applicable) and in-text references to data to be updated by right-
clicking and then selecting Update Field, as long as associated data (l.e., tables,
figures, citation references) are properly Inserted per the instructions below:
« Applying Styles: This template contains a set of pre-made styles that are
quick and easy to use, and ensure uniformity among the different documents
when applied correctly,

Eaglish Unked States) 2 = Bl = M

When using these styles, complete and consistent formatting is applied to
the selected text with aysingle click. If certain words in the text need to be
italicized, bolded,«underlined, etc., then apply manual changes to the font
only after the style'has been applied. For the rest, follow the instructions
below, and refrain from manually changing the text as much as possible.

o For generaltext, apply theyBody Text style

o For headings of sections, apply the appropriate Heading styles (there are
5 pre-made levels)

o« For numbered listsin the body text, apply the List Numbered Level styles
(there is'a first and second-level style available)

o _For bulleted lists in the body text, apply the List Bullets Level styles
(there is a first and second-level style available)

o For captions of tables and figures, the Caption style should be applied
automatically when tagging tables and figures with clickable captions as
described below

For general text in tables, apply the Table Body Content style

For numbered lists in tables, apply the Table List Numbered Level styles
(there is a first and second-level style available)

o For bulleted lists in tables, apply the Table List Bullets Level styles (there
is a first and second-level style available)
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o There are 2 additional pre-made styles (Title without Heading and No
Spacing) that can be used and modified, as necessary

¢ Numbered Sections: Headings define the start of a new section (e.g.,
Introduction, Study Objectives, Investigational Plan, etc.). When changing,
modifying or adding a heading, make sure to tag it with the appropriate
Heading style under the Home tab, so that MS Word recognizes the heading
and its (sub)level as such.

To then insert a clickable link to a section (i.e., a cross reference)
somewhere else in the text, place the cursor where the clickabledink needs
to be inserted, go to the References Tab, select Cross-references look under
Reference type for the heading, and then insert the cross reference by
choosing Heading number under the Insert reference to drop-down menu.

e Sections without Numbers: For subheadings,that do not require a
designated section number, and that should«emain absent from the Table of
Contents, use the Title Without Heading style.

e Tables, Figures and other data: To insért.a table or figure that can be
reached via a clickable link somewhere else in\the text, first select the
newly-inserted table or figure, then go to the Reference Tab, select Insert
Caption; next choose the appropriate Label from the drop-down menu (i.e.,
Table or Figure), and click onsthe Numbering button to check the box for
Include chapter number, if preferred. After clicking OK, a sequential number
is automatically generated and assigned to the table/figure. Note that table
captions appear above the table, and, figure captions appear below the
figure. Next, expand theycaption with aidescriptive text as necessary.

To then referencetthis table or figure somewhere else in the text with a
clickable link, place the cursor where the clickable link needs to be inserted,
go to the Reference Tab, select Cross-reference, and look under Reference type
for the referable,table/figure. Note that it is best to choose Only label and
number under the Insert reference to drop-down menu.

e Citation References: To insert a new citation reference (i.e., a reference to
journal article, book, report, poster, website, etc.), first go to the Reference
Tab and select Insert Citation. Then select Add new source, choose the
appropriate Type of source, and fill out the required information. The
reféerence should appear in Section 12 after updating that field.

To then'insert a citation somewhere in the text to reference in the reference
list, place the cursor where the citation needs to be inserted, go to the
Referénce Tab and select Insert Citation, and then choose the appropriate
reference from the presented list.

To reference this reference list somewhere else in the text with a clickable
link, place the cursor where the clickable link needs to be inserted, go to the
Reference Tab, select Cross-reference, and look under Reference type for
section 12, and then insert the cross reference by choosing Heading number
under the Insert reference to drop-down menu.
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e References to Externally-linked Files: When Appendix documents and
other files (e.g., Excel sheets or PDF files) need to be referenced in the text,
clickable hyperlinks can be created in the final (approved) version of the
CEP, by selecting the clickable text, then right-clicking on the selection and
choosing Link to hyperlink the referenced file. To be able to easily recognize
these as clickable links, the font color of the clickable text can be underlined
and changed to a distinguishable blue.

e Copying text from other documents: When copying text'from other
documents, it is strongly advised to paste the text in thisttemplate without
the source formatting, so that conflicting styles are not'carried’ over. To do
so, select and copy the source text, then right-click in“this template where
the source text needs to be pasted via Paste Options > Keep Text Only (T):

Paste Options;

o . P -
J

=" 9 ] A

Keep Text Only

And then apply the desired style from«the Styles gallery.

General Good Document Creation Practices

Below are some general guidelines for good document creation practices. Visualizing
the paragraph formatting can be extremely helpfulito display any hidden formatting
and for cleaning up the document:
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This template contains the most frequently used styles that are available in the Styles
gallery (see.the instructions above for how to apply these appropriately).

Body text can be justified, but humbered and bulleted lists as well as text in tables
is generally not justified.

When a table spans multiple pages, select the descriptive top row(s) of the table, and
use Repeat as header row at the top of each page under Table properties to have the
descriptive top row(s) automatically reappear at the top of the table parts across
multiple pages.
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To start a new page, use the Page Break (short-cut key: Ctrl+Enter) to mark the end
of the current page (instead of hitting the Enter key until the end of the page is
reached). Note that Section Breaks should be avoided as much as possible, as they
serve a different purpose (e.g., to change the page orientation from Portrait to
Landscape), which is generally not needed; even if tables are large), or to change the
headers/footers for a particular set of pages.

When aligning text vertically, use the appropriate Tab Stop Positions (instead of hitting
the space bar or Tab keys many times).

To prevent a paragraph from being separated from a following'paragraphy(e.g., the
text preceding a bullet list), select the paragraph, and check the Keep with next
property under Home > Paragraph > Line and Page Breaks.

Per the University of Oxford Style Guide, there is nospace between a number and
percent, degree, or mathematical characters, like #£, -+, >, <, 2,5, %, = (e.qg.,
<5%, -4°C, and 5x3=15; be sure to use the actual degree character instead of a
superscripted “0”). On the other hand, there is_a.,space between a number and unit
(e.g., 25 mL, 65 kg, 15 minutes); to prevent the number and unit being separated
over 2 lines when at the end of the line, use the “non-breaking space” with
Ctrl+Shift+Space (the same can be applied, to /prevent a hyphen or minus-sign
getting separated from the number).

Per international standards, it isf advised to usesa 2-number day (dd), 3-letter
capitalized month (MMM), and 4-number,year (yyyy) dating format (separated by
hyphens) as exemplified: August 9%, 2021 would be written as 09-AUG-2021.

Final Notes

e Delete these instructions prior to finalizing the document

e Remove the “ " watermark prior to finalizing the document via
Design >(Watermarks> Remaove Watermark

e Update the TOC last, so that the correct page numbers are displayed, by
right-clicking on.the TOC, and then selecting Update Field

— This linefand everything above should be deleted prior to finalizing document. —
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TITLE PAGE

Clinical Evaluation Report

for
Device Name(s)
Version X.X

dd-MMM-yyyy

Company name
Address
City, State and Zip Code

Country

Confidenti

ntains proprietary information of company name.
Any view i ch information that is not authorized in writing by
comp i rohibited. Such information may be used solely for the
purp iewi linical Evaluation Report (CER).
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Clinical Evaluation

Report History

Version | Date

Description

1.0 dd-MMM-yyyy

Initial Clinical Evaluation Report (CER).

Add a new row for each new version, and briefly summarize (e.g., as bullet points)

the edits in the Description.
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SIGNATURE PAGE

Clinical Evaluation Report Number: XOXO(XX

Version: X.X

First and surname

Head of Medical Affairs
Company name

Phone: +1 (XXX) XXX-XXXX
E-Mail: XXXXX@XXXX.com

Signature Date
(dd-MMM-yyyy)

First and surname
Subject Matter Expert
Company name
Phone: +1 (XXX) XXX-XXXX
E-Mail: XXXXX@XXXX.com

Signature

First and surna
Head o ical A
Co e
Ph

E_

VN

First and surname
Medical Writer
Company nam
Phone: +1 (XXX)
E-Mail: XXXXX@XX

Date
(dd-MMM-yyyy)

surname
f Regulatory Affairs

y hame

1 (XXX) XXX-XXXX
¢ XXXXX@XXXX.com

Signhature Date
(dd-MMM-yyyy)

First and surname

Any other department representative
as needed

Company name

Phone: +1 (XXX) XXX-XXXX

E-Mail: XXXXX@XXXX.com

Signature Date
(dd-MMM-yyyy)

Signhature Date
(dd-MMM-yyyy)

CER Number: XXXXX
Version: X.X
Date: dd-MMM-yyyy

Company name here

CONFIDENTIAL INFORMATION

Page 9 of 80




[COMPANY LOGO HERE] Clinical Evaluation Report

Update the TOC below at the very last, and after the instructions pages at the
beginning of this Template as well as this sentence have been deleted, to ensure that
correct titles of the headings and page numbers are reflected; to update, right-click
anywhere on the Table of Contents below, and then select Update Field > Update Entire
Table.
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5.2 « Product Identification and DimensSioNS.......vvvviiiiiinncnensssrrrrssisssinnes 25
5.3 BasicUnique Device Identification-Device Identifier (UDI-DI)......... 25
5/4  Legal Manufacturer and Authorized Representative ............cccvvivnnee 26
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CER Number: XXXXX Company name here
Version: X.X CONFIDENTIAL INFORMATION

Date: dd-MMM-yyyy Page 10 of 80




[COMPANY LOGO HERE] Clinical Evaluation Report
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2 ACRONYMS AND ABBREVIATIONS

Below are commonly-used acronyms and abbreviations. Carefully check for usage in

this document and add/delete rows as necessary. Keep in alphabetical order.

Note that abbreviated terms should be spelled out and the abbreviation indicated in
parentheses at first appearance in the text.

AE Adverse Event

BfArM Bundesinstitut fir Arzneimittel und Medizinprodukte

CAPA Corrective and Preventive Action

CDP Clinical Development Plan

CEP Clinical Evaluation Plan

CER Clinical Evaluation Report

DAEN Database of Adverse Event Notifications

ER Essential Requirement

EU European Union

EUDAMED | European Database for Medical Devices

FDA Food and Drug Administration

GMDNS Global Medical Device Nomenclature System

GSPR General Safety and Performance Requirement

IFU Instructions for Use

IMDRF International Medical Device Regulators Forum

MAUDE Manufacturer andwUser Facility Device Experience

MDCG Medical Device Coordination Group

MDD Medical Device Directive

MDR Medical Device Regulation

MHRA Medicines and Healthcare Products Regulatory Agency

PICO Patient characteristics, type of Intervention, Comparator
group(s)/Control(s), and Outcome(s)/endpoint(s)

PMC PubMed Central

PMCF Post-market Clinical Follow-up

PMS Post-market Surveillance

PSUR Periodic Safety Update Report
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R&D Research and Development

RCT Randomized Controlled Trial

SOTA State-of-the-Art

TGA Therapeutic Goods Administration

TPLC Total Product Life Cycle

UDI-DI Unique Device Identification-Device Identifier
URL Uniform Resource Locator

us United States

WET Well-Established Technology

CER Number: XXXXX Company name here
Version: X.X CONFIDENTIAL INFORMATION
Date: dd-MMM-yyyy Page 17 of 80




[COMPANY LOGO HERE] Clinical Evaluation Report

3 EXECUTIVE SUMMARY
3.1 Background

Provide the device name and model, and its device classification with a reference to
the European Union (EU) Medical Device Regulation (MDR) 2017/745, Annex VIII.

If applicable, indicate since when the device was cleared for use in the United States
(US) through the Food and Drug Administration (FDA) 510(k) pathway, and provide
the certificate number.

If applicable, indicate since when the device was first CE-marked underthed4edical
Device Directive (MDD) 93/42/EEC on Medical Devices, and provide theg4Certificate
number.

If applicable, indicate since when the device was fikst CE-marked "under the
EU MDR 2017/745, and provide the certificate number:

3.2 Purpose

The purpose of this Clinical Evaluation Report (CER) is to document the approach
taken for the clinical evaluation of the device name per the Clinical Evaluation Plan
(CEP) to assess conformity to the £uropean Union (EU) Medical Device Regulation
(MDR) 2017/745. The clinical evaluation,is intended\to assess the performance and
safety as well as the acceptability, of the benefit/risk ratio of the subject device by
identifying, appraising, andmanalyzing pertinent clinical and non-clinical data to
determine whether the dévice under evaluation is in compliance with the General
Safety and Performance Requirements (GSPRs) detailed in the EU MDR 2017/745
Annex I. Non-clinical tests“held \by the manufacturer and post-market clinical
experience data frgfmtegions infWhICh the subject device is already available are also
included in the evaluation:

The CEP is the document that provides the framework for the process of the clinical
evaluation,to be conducted for the generation of a CER. The CEP specifies the
intended purpose of the subject device, identifies the GSPRs that require support
from/clinical data, and outlines how the clinical evaluation will be conducted. The
documented information includes device specifications, safety and performance
claims, and other aspects necessary to compile the CER.

The subsequent CER is an output of the clinical evaluation process to document the
collectiong@appraisal, and analysis of the available clinical data relevant to the subject
device, and to determine whether there is sufficient clinical evidence on the safety
and performance in accordance with the intended purpose of the device. In addition,
the CER documents the benefit-risk profile, including residual risks, side effects in
the intended target patient populations, and medical indications, if applicable, by
assessing the clinical benefits against the potential hazards and patient harms, as
informed by the risk management and Post-market Surveillance (PMS)
documentation. The report also evaluates the acceptability of the benefit-risk profile

CER Number: XXXXX Company name here
Version: X.X CONFIDENTIAL INFORMATION
Date: dd-MMM-yyyy Page 18 of 80




[COMPANY LOGO HERE] Clinical Evaluation Report

based on the current knowledge/state-of-the-art (SOTA) in the concerned medical
field.

3.3 Scope

The scope of this CER is limited to the documentation of the clinical evaluation for
the conformity assessment of the EU MDR 2017/745 requirements for only the
subject device.

3.4 Strategy

This CER summarizes the systematic process conducted for co
reporting clinical data to demonstrate the safety and perform
device, in accordance with EU MDR 2017/745 Articl
following the guidelines outlined in MEDDEV
Coordination Group (MDCG) 2020-6 and MDCG 20 ational Medical
Device Regulators Forum (IMDRF) MDCE WG/

The clinical evaluation follows the strategy
(CDP; see Section 4)
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