
[COMPANY LOGO HERE]  Clinical Study Protocol 
 

CSP Study Number: XXXXX  Company name here 
Version: X.X CONFIDENTIAL INFORMATION 
Date: dd-MMM-yyyy  Page 1 of 60 

 
 

Clinical Study Protocol (CSP) Template 
https://clinicalstudytemplates.com/ 

Template Use 
This Clinical Study Protocol (CSP) Template is specifically designed to be used in 
conjunction with the Clinical Study Protocol Synopsis (CSPS) Template, and intended 
for straightforward transfer of information to the associated Clinical Study Report 
(CSR) Template. 

Although each clinical study is unique in its design, the sections of this CSP Template 
include all the fundamental components of a study design, per the International 
Council for Harmonisation (ICH) guidelines. Moreover, the structure and sections as 
well as their order and content follow the ICH E3 guidelines for CSRs, conforming to 
the and Food and Drug Administration (FDA) requirements for proper study conduct. 
This enables content of the finalized CSP to be directly copied into the equivalent 
sections of the associated CSR Template, with only minor modifications to the tense 
as instructed throughout. 

● For more information on ICH guidelines for CSPs, visit https://ichgcp.net/6-
clinical-trial-protocol-and-protocol-amendments 

● For more information on ICH guidelines for CSRs, visit 
https://www.ich.org/page/efficacy-guidelines 

● For more information on FDA guidelines for CSRs, visit 
https://www.fda.gov/regulatory-information/search-fda-guidance-
documents/e3-structure-and-content-clinical-study-reports 

Note that, if conducting a study with healthy volunteers, these may be referred to as 
“subjects” instead of “patients,” except when referring to subjects that may become 
patients due to adverse events (AEs). 

The integration of automated formatting features through the customized Styles 
gallery, and the exceptional ease of using this CSP Template allow experienced 
authors to save valuable time by eliminating labor-intensive generation of standard 
verbiage and repetitive formatting, and offer novice writers clear guidance to create 
clinical-grade, high-quality documents that ensure consistency across other CSPs. 
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Taking into account the various types of clinical studies with differing designs, 
objectives, and endpoints, CSP authors should work with their study development 
team members to ensure that the design and data are presented in a clear and 
concise manner, which may require this template to be modified accordingly, so that 
it is in line with the product’s unique aspects and specific characteristics. 

Text Color-coded Instructions 
● Red Text: instructions (delete) 
● Green Text: placeholder (replace, modify or delete; select and convert the 

text color to black by changing the Font Color under the Home tab) 
● Blue Text: examples (modify or delete; select and convert the text color to 

black by changing the Font Color under the Home tab) 
● Black Text: commonly-used text (modify as necessary) 

Applying Styles, and Inserting Tables, Figures and Citation References 
Visit https://clinicalstudytemplates.com/tutorials/ for short videos that explain how 
to use the automated features of this template. 

This template has been designed so that hyperlinking the headings of sections and 
other data (e.g., tables and figures) allows their respective Table of Contents (TOC), 
Table of Tables, Table of Figures (if applicable) and in-text references to data to be 
updated by right-clicking on the TOC, and then selecting Update Field, as long as 
associated data (e.g., tables, figures, citation references) are properly inserted per 
the instructions outlined below. 

● Applying Styles: This template contains a set of 18 pre-made styles (see 
the available styles of the Styles gallery displayed in the green oval below) 
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that are quick and easy to use, and ensure uniformity among the different 
documents when applied correctly. 
When using these styles, complete and consistent formatting is applied to 
the selected text with a single click. If certain words in the text need to be 
italicized, bolded, underlined, etc., then apply manual changes to the font 
only after the style has been applied. For the rest, follow the instructions 
below, and refrain from manually changing the text as much as possible. 
○ For general text, apply the Body Text style 
○ For headings of sections, apply the appropriate Heading styles (there are 

5 pre-made levels) 
○ For numbered lists in the body text, apply the List Numbered Level styles 

(there is a first and second-level style available) 
○ For bulleted lists in the body text, apply the List Bullets Level styles 

(there is a first and second-level style available) 
○ For captions of tables and figures, the Caption style should be applied 

automatically when tagging tables and figures with clickable captions as 
described below 

○ For general text in tables, apply the Table Body Content style 
○ For numbered lists in tables, apply the Table List Numbered Level styles 

(there is a first and second-level style available) 
○ For bulleted lists in tables, apply the Table List Bullets Level styles (there 

is a first and second-level style available) 
○ There are 2 additional pre-made styles (Title without Heading and No 

Spacing) that can be used and modified, as necessary 
● Numbered Sections: Headings define the start of a new section (e.g., 

Introduction, Study Objectives, Investigational Plan, etc.). When changing, 
modifying or adding a heading, make sure to tag it with the appropriate 
Heading style under the Home tab, so that MS Word recognizes the heading 
and its (sub)level as such. 
To then insert a clickable link to a section (i.e., a cross reference) 
somewhere else in the text, place the cursor where the clickable link needs 
to be inserted, go to the References Tab, select Cross-reference, look under 
Reference type for the heading, and then insert the cross reference by 
choosing Heading number under the Insert reference to drop-down menu. 

● Sections without Numbers: For subheadings that do not require a 
designated section number, and that should remain absent from the Table of 
Contents, use the Title Without Heading style. 

● Tables, Figures and other data: To insert a table or figure that can be 
reached via a clickable link somewhere else in the text, first select the 
newly-inserted table or figure, then go to the Reference Tab, select Insert 
Caption; next choose the appropriate Label from the drop-down menu (i.e., 
Table or Figure), and click on the Numbering button to check the box for 
Include chapter number, if preferred. After clicking OK, a sequential number 
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is automatically generated and assigned to the table/figure. Note that table 
captions appear above the table, and figure captions appear below the 
figure. Next, expand the caption with a descriptive text as necessary. 
To then reference this table or figure somewhere else in the text with a 
clickable link, place the cursor where the clickable link needs to be inserted, 
go to the Reference Tab, select Cross-reference, and look under Reference type 
for the referable table/figure. Note that it is best to choose Only label and 
number under the Insert reference to drop-down menu. 

● Citation References: To insert a new citation reference (i.e., a reference to 
journal article, book, report, poster, website, etc.), first go to the Reference 
Tab and select Insert Citation. Then select Add new source, choose the 
appropriate Type of source, and fill out the required information. The 
reference should appear in Section 11 after updating that field. 
To then insert a citation somewhere in the text to reference in the reference 
list, place the cursor where the citation needs to be inserted, go to the 
Reference Tab and select Insert Citation, and then choose the appropriate 
reference from the presented list. 
To reference this reference list somewhere else in the text with a clickable 
link, place the cursor where the clickable link needs to be inserted, go to the 
Reference Tab, select Cross-reference, and look under Reference type for 
section 11, and then insert the cross reference by choosing Heading number 
under the Insert reference to drop-down menu. 

● References to Externally-linked Files: When Appendix documents and 
other files (e.g., Excel sheets or PDF files) need to be referenced in the text, 
clickable hyperlinks can be created in the final (approved) version of the 
CSP, by selecting the clickable text, then right-clicking on the selection and 
choosing Link to hyperlink the referenced file. To be able to easily recognize 
these as clickable links, the font color of the clickable text can be underlined 
and changed to a distinguishable blue. 

● Copying text from other documents: When copying text from other 
documents, it is strongly advised to paste the text in this template without 
the source formatting, so that conflicting styles are not carried over. To do 
so, select and copy the source text, then right-click in this template where 
the source text needs to be pasted via Paste Options > Keep Text Only (T): 

 
And then apply the desired style from the Styles gallery. 
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General Good Document Creation Practices 
Below are some general guidelines for good document creation practices. Visualizing 
the paragraph formatting can be extremely helpful to display any hidden formatting 
and for cleaning up the document: 

 
This template contains the most frequently used styles that are available in the Styles 
gallery (see the instructions above for how to apply these appropriately). 

Body text can be justified, but numbered and bulleted lists as well as text in tables 
is generally not justified. 

When a table spans multiple pages, select the descriptive top row(s) of the table, and 
use Repeat as header row at the top of each page under Table properties to have the 
descriptive top row(s) automatically reappear at the top of the table parts across 
multiple pages. 

To start a new page, use the Page Break (short-cut key: Ctrl+Enter) to mark the end 
of the current page (instead of hitting the Enter key until the end of the page is 
reached). Note that Section Breaks should be avoided as much as possible, as they 
serve a different purpose (e.g., to change the page orientation from Portrait to 
Landscape), which is generally not needed; even if tables are large), or to change the 
headers/footers for a particular set of pages. 

When aligning text vertically, use the appropriate Tab Stop Positions (instead of hitting 
the space bar or Tab keys many times). 

To prevent a paragraph from being separated from a following paragraph (e.g., the 
text preceding a bullet list), select the paragraph, and check the Keep with next 
property under Home > Paragraph > Line and Page Breaks. 

Per the University of Oxford Style Guide, there is no space between a number and 
percent, degree, or mathematical characters, like +, -, ±, >, <, ≥, ≤, , = (e.g., 
≤5%, -4C, and 53=15; be sure to use the actual degree character instead of a 
superscripted “o”). On the other hand, there is a space between a number and unit 
(e.g., 25 mL, 65 kg, 15 minutes); to prevent the number and unit being separated 
over 2 lines when at the end of the line, use the “non-breaking space” with 
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Ctrl+Shift+Space (the same can be applied to prevent a hyphen or minus-sign 
getting separated from the number). 

Per international standards, it is advised to use a 2-number day (dd), 3-letter 
capitalized month (MMM), and 4-number year (yyyy) dating format (separated by 
hyphens) as exemplified: August 9th, 2021 would be written as 09-AUG-2021. 

Final Notes 
● Delete these instructions prior to finalizing the document 
● Remove the “DRAFT” watermark prior to finalizing the document via 

Design > Watermark > Remove Watermark 
● Update the TOC last, so that the correct page numbers are displayed, by 

right-clicking on the TOC, and then selecting Update Field 

 

 This line and everything above should be deleted prior to finalizing document.  
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This is the “Title Page”, which should contain the following information, and may span 
multiple pages. 

1 CLINICAL STUDY PROTOCOL 
Title Study Title 

Study product(s) 

Enter the name of the test drug/investigational/study 
product; list all, if more than one will be used. 
● Study product 1 
● Study product 2 

Indication studied State for which indication/disease the study will be 
conducted 

Study design 

If not apparent from the title, provide a brief (one to two 
sentences) description giving design (parallel, cross-over, 
blinding, randomized) comparison (placebo, active, 
dose/response), duration, dose, and patient population. 
Delete this row if not necessary. 

Sponsor 

Company name 
Address 
City, state and ZIP-code 
Country 
Phone number +XX XXX-XXX-XXXX 

Study 
identification 
number 

Most companies assign an internal study code or number 
to each study. This is optional; remove this row if not 
used. 
XXXXX 

NCT number 

Clinical studies should be submitted to clinicaltrials.gov. 
Including the assigned number here is optional; remove 
this row if not applicable (N/A). 
NCTXXXXXXXX 

Development 
phase of the study 

Phase 0, I, II, III, or IV. 

Anticipated study 
duration 

Anticipated duration of the study from the first patient 
enrolled, to the last study procedure completed by the last 
patient. 

Principal 
Investigator 
or 

Enter the name and affiliation of principal or coordinating 
investigator(s) (address and other contact information is 
optional) or the Sponsor's responsible medical officer. 
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Sponsor’s 
responsible 
Medical Officer 

Name 
Institute 
Address 
E-mail address 
Phone number +XX XXX-XXX-XXXX 

Sponsor signatory 

Enter the name and contact information of the 
company/sponsor person who is responsible for the study 
execution. This is usually the person to be contacted for 
questions that arise prior to or during study execution. If 
not included here, the contact information should be in 
the letter of application. 
Name and surname 
Address 
City, state and ZIP-code 
Country 
E-mail address 
Phone number +XX XXX-XXX-XXXX 

Date: dd-MMM-yyyy 

Version number: X.X 

1.1 GCP Statement 
The study is to be performed in full compliance with this Clinical Study Protocol (CSP), 
Good Clinical Practices (GCP), and applicable regulatory requirements. All required 
study documentation will be archived as required by regulatory authorities. 

1.2 Confidentiality Statement 
This document is confidential. It contains proprietary information of company name. 
Any viewing or disclosure of such information that is not authorized in writing by 
company name is strictly prohibited. Such information may be used solely for the 
purpose of reviewing or performing this study. 

1.3 Clinical Study Protocol History 
Version Date Description 

1.0 dd-MMM-yyyy Initial Protocol. 

Add a new row for each new version, and briefly summarize (e.g., as bullet points) 
the edits in the Description. 
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2 SYNOPSIS 
The Clinical Study Protocol Synopsis (CSPS) should be a separate document that has 
been reviewed and approved, prior to generating this CSP. The CSPS should contain 
all critical information and details to be able to generate this CSP. Copy the CSPS and 
paste it below. Apply the “Table Body” style if formatting is lost, and cross reference 
any sections of the CSP that are referred to in the CSPS (e.g., a complete list of the 
inclusion/exclusion criteria). 

Below is a list of the frequently used sections and their order. 

● Study title 
● Protocol study number 
● Patient population 
● Medical term of the disease/disorder 
● Study products 
● Study purpose 
● Study objectives 
● Study endpoints 
● Study design 
● Screening and safety assessments 
● Main inclusion criteria (see section 9.3.1 for a complete list) 
● Exclusion criteria (see section 9.3.2 for a complete list) 
● Sample size 
● Study duration 
● Duration of follow-up 
● Study assessment summary 
● Unique aspects of this study 
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Update the TOC below at the very last, and after the instructions pages at the 
beginning of this Template as well as this sentence have been deleted, to ensure that 
correct titles of the headings and page numbers are reflected; to update, right-click 
anywhere on the Table of Contents below, and then select Update Field > Update Entire 
Table. 

3 TABLE OF CONTENTS 
1 CLINICAL STUDY PROTOCOL ............................................................... 7 

1.1 GCP Statement ........................................................................... 8 
1.2 Confidentiality Statement ............................................................. 8 
1.3 Clinical Study Protocol History ...................................................... 8 

2 SYNOPSIS ........................................................................................ 10 
3 TABLE OF CONTENTS ........................................................................ 11 
4 ACRONYMS AND ABBREVIATIONS ....................................................... 14 

4.1 Acronyms and Abbreviations ....................................................... 14 
4.2 Definition of Terms .................................................................... 16 

5 ETHICS ............................................................................................ 19 
5.1 Institutional Review Board (IRB) .................................................. 19 
5.2 Ethical Conduct of the Study ........................................................ 19 
5.3 Patient Information and Consent .................................................. 19 

6 INVESTIGATORS AND STUDY ADMINISTRATIVE STRUCTURE ................. 20 
7 INTRODUCTION ................................................................................ 22 

7.1 Background ............................................................................... 22 

7.2 Purpose of the Current Study ....................................................... 22 
8 STUDY OBJECTIVES .......................................................................... 23 
9 INVESTIGATIONAL PLAN ................................................................... 24 

9.1 Overall Study Design and Plan ..................................................... 24 
9.2 Rational for Study Design and Choice of Control Group(s) ............... 25 
9.3 Selection of Study Population ...................................................... 27 

9.3.3.1 Patient Early Discontinuation or Withdrawal ........................................ 30 
9.3.3.2 Patient Replacement ........................................................................ 31 
9.3.3.3 Lost to Follow-up (FU) ..................................................................... 31 

9.4 Treatments ............................................................................... 31 

9.4.2.1 Investigational Product .................................................................... 32 
9.4.2.2 Comparator Product ........................................................................ 32 
9.4.2.3 Placebo .......................................................................................... 32 
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9.4.2.4 Study Product Shipment, Labeling, and Storage .................................. 32 

9.4.5.1 Study Day 1 or Visit 1 ...................................................................... 33 
9.4.5.2 Study Day 2 or Visit 2 ...................................................................... 33 
9.4.5.3 End of Study Definition .................................................................... 34 
9.4.5.4 Follow-up (FU) ................................................................................ 34 

9.5 Efficacy and Safety Variables ....................................................... 35 

9.5.1.1 Adverse Events (AEs) ...................................................................... 36 
9.5.1.1.1 Assessment of AE Intensity ...................................................................... 36 
9.5.1.1.2 Assessment of Causal Relationship ............................................................ 36 
9.5.1.1.3 Serious Adverse Event (SAE) .................................................................... 37 
9.5.1.1.4 Unexpected Adverse Event (UAE).............................................................. 38 
9.5.1.1.5 Device Malfunctions/Misuse ...................................................................... 38 
9.5.1.1.6 AE Monitoring ......................................................................................... 38 
9.5.1.1.7 FU on AEs .............................................................................................. 39 
9.5.1.1.8 Reporting of AEs ..................................................................................... 39 
9.5.1.1.9 Pregnancy .............................................................................................. 39 

9.5.1.2 Schedule of Events .......................................................................... 40 
9.5.1.3 Stepwise Treatment Assessment Sequence ........................................ 41 
9.5.1.4 Study Procedures Window Chart ....................................................... 42 

9.6 Data Quality Assurance ............................................................... 44 

9.6.3.1 Confidentiality and Privacy ............................................................... 45 
9.6.3.2 Data Management ........................................................................... 45 

9.6.3.2.1 Electronic Case Report Forms (e-CRFs) ...................................................... 45 
9.6.3.2.2 Data Monitoring and Management ............................................................. 46 

9.6.3.3 Handling and Record Keeping of Data ................................................ 46 
9.7 Statistical Methods Planned in the Protocol and Determination of 

Sample Size .............................................................................. 47 

9.7.3.1 Safety Population ............................................................................ 48 
9.7.3.2 Intent-to-Treat (ITT) population ........................................................ 48 
9.7.3.3 Per-protocol (PP) Population ............................................................. 48 

9.7.5.1 AEs ............................................................................................... 50 
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9.8 Changes to the Conduct of the Study or Planned Analyses ............... 50 

9.8.1.1 Changes to the Protocol (Amendments) ............................................. 50 
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10.1 Clinical Study Report (CSR) ......................................................... 53 
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11 REFERENCES .................................................................................... 54 
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Clinical Study Report (CSR) Template 

https://clinicalstudytemplates.com/ 

Template scope and purpose 

This Clinical Study Report (CSR) Template is specifically designed to be used in 
conjunction with the Clinical Study Protocol (CSP) Template. 

The structure and sections as well as their order and content follow the International 

Council for Harmonisation (ICH) E3 guidelines for CSRs, as recommended by the Food 
and Drug Administration (FDA). As such, this CSR Template is the foundation for an 

“integrated” full report of any study with a therapeutic, prophylactic, or diagnostic 
agent (i.e., drug or treatment) conducted in patients or healthy volunteers. 

Note that, if conducting a study with healthy volunteers, these may be referred to as 

“subjects” instead of “patients”, except where subjects have become patients due to 
adverse events (AEs). 

Per the ICH guidelines, the clinical and statistical description, presentation, and 
analyses are to be integrated into a single report (i.e., the CSR), incorporating tables 
and figures into the main text of the CSR or at the end of the text, with appendices 

containing such information as the CSP, sample case report forms (CRFs), 
investigator-related information, information related to the test drugs/investigational 

products (also referred to as study products), including active control/comparators, 
technical statistical documentation, related publications, patient data listings, and 
technical statistical details, such as derivations, computations, analyses, and 

computer output. Note that the CSR of a study should not be created by simply joining 
a separate clinical and statistical report. Although this CSR Template is mainly 

developed for the most common efficacy and safety clinical studies (also referred to 
as clinical trials), the basic principles and structure can be applied to other kinds of 
studies, such as clinical pharmacology studies (e.g., pharmacokinetic [PK] or 

biomarker of exposure [BOE] studies). Depending on the nature and importance of 
such studies, a less detailed report might be acceptable. 

● For more information on ICH guidelines for CSRs, visit 
https://www.ich.org/page/efficacy-guidelines 

https://clinicalstudytemplates.com/
https://www.ich.org/page/efficacy-guidelines
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● For more information on FDA guidelines for CSRs, visit 
https://www.fda.gov/regulatory-information/search-fda-guidance-

documents/e3-structure-and-content-clinical-study-reports 

Template use 

The integration of automated formatting features through the customized Styles 
gallery, and the exceptional ease of using this CSR Template allow experienced 

authors to save valuable time by eliminating labor-intensive generation of standard 
verbiage and repetitive formatting, and offer novice writers clear guidance (including 
explanations and example text) to create clinical-grade, high-quality documents that 

ensure consistency across CSRs. 

Taking into account the various types of clinical studies with differing designs, 

objectives, and endpoints, CSR authors should work with their clinical study team 
members to ensure data is presented in a clear and concise manner, which may 
require this template to be modified, so that it is in line with the product’s unique 
aspects and specific characteristics. 

Text Color-coded Instructions 

● Red Text: instructions (delete) 

● Green Text: placeholder (replace, modify or delete; select and convert the 

text color to black by changing the Font Color under the Home tab) 

● Blue Text: examples (modify or delete; select and convert the text color to 
black by changing the Font Color under the Home tab) 

● Black Text: commonly-used text (modify as necessary) 

Applying Styles, and Inserting Tables, Figures and Citation References 

Visit https://clinicalstudytemplates.com/tutorials/ for short videos that explain how 
to use the automated features of this template. 

This template has been designed so that hyperlinking the headings of sections and 
other data (e.g., tables and figures) allows their respective Table of Contents (TOC), 
Table of Tables, Table of Figures (if applicable) and in-text references to data to be 

updated by right-clicking on the TOC, and then selecting Update Field, as long as 
associated data (e.g., tables, figures, citation references) are properly inserted per 

the instructions outlined below. 

https://www.fda.gov/regulatory-information/search-fda-guidance-documents/e3-structure-and-content-clinical-study-reports
https://www.fda.gov/regulatory-information/search-fda-guidance-documents/e3-structure-and-content-clinical-study-reports
https://clinicalstudytemplates.com/tutorials/
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● Applying Styles: This template contains a set of 18 pre-made styles (see 
the available styles of the Styles gallery displayed in the green oval below) 

that are quick and easy to use, and ensure uniformity among the different 
documents when applied correctly. 

When using these styles, complete and consistent formatting is applied to 
the selected text with a single click. If certain words in the text need to be 
italicized, bolded, underlined, etc., then apply manual changes to the font 

only after the style has been applied. For the rest, follow the instructions 
below, and refrain from manually changing the text as much as possible. 

○ For general text, apply the Body Text style 

○ For headings of sections, apply the appropriate Heading styles (there are 
5 pre-made levels) 

○ For numbered lists in the body text, apply the List Numbered Level styles 
(there is a first and second-level style available) 

○ For bulleted lists in the body text, apply the List Bullets Level styles 
(there is a first and second-level style available) 

○ For captions of tables and figures, the Caption style should be applied 

automatically when tagging tables and figures with clickable captions as 
described below 

○ For general text in tables, apply the Table Body Content style 

○ For numbered lists in tables, apply the Table List Numbered Level styles 
(there is a first and second-level style available) 

○ For bulleted lists in tables, apply the Table List Bullets Level styles (there 
is a first and second-level style available) 
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○ There are 2 additional pre-made styles (Title without Heading and No 
Spacing) that can be used and modified, as necessary 

● Numbered Sections: Headings define the start of a new section (e.g., 
Introduction, Study Objectives, Investigational Plan, etc.). When changing, 

modifying or adding a heading, make sure to tag it with the appropriate 
Heading style under the Home tab, so that MS Word recognizes the heading 
and its (sub)level as such. To then insert a clickable link to a section (i.e., a 

cross reference) somewhere else in the text, place the cursor where the 
clickable link needs to be inserted, go to the References Tab, select Cross-

reference, look under Reference type for the heading, and then insert the 
cross reference by choosing Heading number under the Insert reference to 
drop-down menu. 

● Sections without Numbers: For subheadings that do not require a 
designated section number, and that should remain absent from the Table of 

Contents, use the Title Without Heading style. 

● Tables, Figures and other data: To insert a table or figure that can be 
reached via a clickable link somewhere else in the text, first select the 

newly-inserted table or figure, then go to the Reference Tab, select Insert 
Caption; next choose the appropriate Label from the drop-down menu (i.e., 

Table or Figure), and click on the Numbering button to check the box for 
Include chapter number, if preferred. After clicking OK, a sequential number 

is automatically generated and assigned to the table/figure. Note that table 
captions appear above the table, and figure captions appear below the 
figure. Next, expand the caption with a descriptive text as necessary. 

To then reference this table or figure somewhere else in the text with a 
clickable link, place the cursor where the clickable link needs to be inserted, 

go to the Reference Tab, select Cross-reference, and look under Reference type 
for the referable table/figure. Note that it is best to choose Only label and 
number under the Insert reference to drop-down menu. 

● Citation References: To insert a new citation reference (i.e., a reference to 
journal article, book, report, poster, website, etc.), first go to the Reference 

Tab and select Insert Citation. Then select Add new source, choose the 
appropriate Type of source, and fill out the required information. The 
reference should appear in Section 15 after updating that field. 

To then insert a citation somewhere in the text to reference in the reference 
list, place the cursor where the citation needs to be inserted, go to the 

Reference Tab and select Insert Citation, and then choose the appropriate 
reference from the presented list. 
To reference this reference list somewhere else in the text with a clickable 

link, place the cursor where the clickable link needs to be inserted, go to the 
Reference Tab, select Cross-reference, and look under Reference type for 

section 15, and then insert the cross reference by choosing Heading number 
under the Insert reference to drop-down menu. 
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● References to Externally-linked Files: When Appendix documents and 
other files (e.g., Excel sheets or PDF files) need to be referenced in the text, 

clickable hyperlinks can be created in the final (approved) version of the 
CSR, by selecting the clickable text, then right-clicking on the selection and 

choosing Link to hyperlink the referenced file. To be able to easily recognize 
these as clickable links, the font color of the clickable text can be underlined 
and changed to a distinguishable blue. 

● Copying text from other documents: When copying text from other 
documents, it is strongly advised to paste the text in this template without 

the source formatting, so that conflicting styles are not carried over. To do 
so, select and copy the source text, then right-click in this template where 
the source text needs to be pasted via Paste Options > Keep Text Only (T): 

 
And then apply the desired style from the Styles gallery. 

General Good Document Creation Practices 

Below are some general guidelines for good document creation practices. Visualizing 

the paragraph formatting can be extremely helpful to display any hidden formatting 
and for cleaning up the document: 

 

This template contains the most frequently used styles that are available in the Styles 
gallery (see the instructions above for how to apply these appropriately). 

Body text can be justified, but numbered and bulleted lists as well as text in tables 

is generally not justified. 

When a table spans multiple pages, select the descriptive top row(s) of the table, and 

use Repeat as header row at the top of each page under Table properties to have the 
descriptive top row(s) automatically reappear at the top of the table parts across 
multiple pages. 



[COMPANY LOGO HERE]  Clinical Study Report 

 

CSR Study Number: XXXXX  Company name here 
Version: X.X CONFIDENTIAL INFORMATION 

Date: dd-MMM-yyyy  Page 6 of 103 

To start a new page, use the Page Break (short-cut key: Ctrl+Enter) to mark the end 
of the current page (instead of hitting the Enter key until the end of the page is 

reached). Note that Section Breaks should be avoided as much as possible, as they 
serve a different purpose (e.g., to change the page orientation from Portrait to 

Landscape), which is generally not needed; even if tables are large), or to change the 
headers/footers for a particular set of pages. 

When aligning text vertically, use the appropriate Tab Stop Positions (instead of hitting 

the space bar or Tab keys many times). 

To prevent a paragraph from being separated from a following paragraph (e.g., the 

text preceding a bullet list), select the paragraph, and check the Keep with next 
property under Home > Paragraph > Line and Page Breaks. 

Per the University of Oxford Style Guide, there is no space between a number and 

percent, degree, or mathematical characters, like +, -, ±, >, <, ≥, ≤, , = (e.g., 

≤5%, -4C, and 53=15; be sure to use the actual degree character instead of a 

superscripted “o”). On the other hand, there is a space between a number and unit 

(e.g., 25 mL, 65 kg, 15 minutes); to prevent the number and unit being separated 
over 2 lines when at the end of the line, use the “non-breaking space” with 

Ctrl+Shift+Space (the same can be applied to prevent a hyphen or minus-sign 
getting separated from the number). 

Per international standards, it is advised to use a 2-number day (dd), 3-letter 

capitalized month (MMM), and 4-number year (yyyy) dating format (separated by 
hyphens) as exemplified: August 9th, 2021 would be written as 09-AUG-2021. 

Final Notes 

● Delete these instructions prior to finalizing the document 

● Remove the “DRAFT” watermark prior to finalizing the document via 
Design > Watermark > Remove Watermark 

● Update the TOC last, so that the correct page numbers are displayed, by 

right-clicking on the TOC, and then selecting Update Field 

− This line and everything above should be deleted prior to finalizing document. − 
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This is the “Title Page”, which should contain the following information, and may span 
multiple pages. Copy the information from the CSP, and convert to past tense where 

necessary; note that the study start, end, and (if applicable) early termination dates 
are absent from the CSP, and only confirmed after completion of the study. 

1 CLINICAL STUDY REPORT 

Title Study Title 

Study product(s) 

Enter the name of the test drug/investigational/study 

product; list all, if more than one was used. 

● Study product 1 

● Study product 2 

Indication studied 
State for which indication/disease the study was 

conducted 

Study design 

If not apparent from the title, provide a brief (one to two 

sentences) description giving design (parallel, cross-over, 
blinding, randomized) comparison (placebo, active, 
dose/response), duration, dose, and patient population. 

Delete this row if not necessary. 

Sponsor 

Company name 

Address 

City, state and ZIP-code 

Country 

Phone number +XX XXX-XXX-XXXX 

Study 
identification 

number 

Most companies assign an internal study code or number 
to each study. This is optional; remove this row if not 
used. 

XXXXX 

NCT number 

Clinical studies should be submitted to clinicaltrials.gov. 

Including the assigned number here is optional; remove 
this row if not applicable (N/A). 

NCTXXXXXXXX 

Development 

phase of the study 

Phase 0, I, II, III, or IV. 

Study initiation 
date 

First patient enrolled, or any other verifiable definition. 

dd-MMM-yyyy 

Date of early study 
termination 

Remove this row if N/A. 

dd-MMM-yyyy 
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Study completion 
date 

Last patient completed. 

dd-MMM-yyyy 

Principal 
Investigator 

or 

Sponsor’s 
responsible 
Medical Officer 

Enter the name and affiliation of principal or coordinating 

investigator(s) (address and other contact information is 
optional) or the Sponsor's responsible medical officer. 

Name 

Institute 

Address 

E-mail address 

Phone number +XX XXX-XXX-XXXX 

Sponsor signatory 

Enter the name and contact information of the 
company/sponsor person who is responsible for the study 
report. This is usually the person to be contacted for 

questions that arise during review of the CSR. If not 
included here, the contact information should be in the 

letter of application. 

Name and surname 

Address 

City, state and ZIP-code 

Country 

E-mail address 

Phone number +XX XXX-XXX-XXXX 

Date: dd-MMM-yyyy 

Version number: X.X 

1.1 GCP Statement 

All clinical studies involving human participants should follow Good Clinical Practices 
(GCP). 

This study was performed in full compliance with the Clinical Study Protocol (CSP), 

Good Clinical Practices (GCP), and applicable regulatory requirements. All required 
study documentation was archived as required by regulatory authorities. 

1.2 Confidentiality Statement 

This document is confidential. It contains proprietary information of company name. 
Any viewing or disclosure of such information that is not authorized in writing by 
company name is strictly prohibited. Such information may be used solely for the 

purpose of reviewing or performing this study. 
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1.3 Clinical Study Report History 

Version Date Description 

1.0 dd-MMM-yyyy Initial Report. 

Add a new row for each new version, and briefly summarize (e.g., as bullet points) 

the edits in the Description. 
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2 SYNOPSIS 

The majority of information (except Summary and Conclusions, Study Outcome and 
Conclusions) can be copied from the Clinical Study Protocol (CSP) (converted to past 

tense) to complete the table below. 

The Summary and Conclusions, and its subsections can be copied from the respective 

sections of the completed CSR. 

Per ICH guidelines, a brief synopsis (usually limited to no more than 3 pages) that 
summarizes the study should be provided. The synopsis should include numerical 

data to illustrate results (not just text or p-values). 

Name of 
Sponsor/Company: 

Company name 

Individual study 
table referring to 
part of the Dossier: 

Enter here 

(For national 

authority use only) 

Name of finished product: 

Copy from the CSP. 

Volume: 

Enter here 

Name of active 

ingredient: 

Enter here 

Page: 

Enter here 

Title of study: 

Copy from the CSP. 

Investigators: 

Enter here 

Study center(s): 

Enter here 

Publication(s) (reference): 

Publications that are based on the data of this study. 

Enter here 

Studied period: 

Enter days/weeks/ 
months/years here 

Date of first enrollment: 

dd-MMM-yyyy 

Date of last completed study procedure (i.e., 

end of study visit): 

dd-MMM-yyyy 

Objectives Primary objective(s): 

Copy from the CSP; convert to past tense. 
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Secondary objective(s): 

Copy from the CSP; convert to past tense. 

Methodology: 

Summarize how patients were randomized to study groups/cohorts, the type(s) 
and order of study products that were administered to each of the cohorts, and 
how data were collected and analyzed. 

Number of patients planned: 

Copy from the CSP; convert to past tense. 

Number of patients analyzed: 

Enter here 

Diagnosis and main criteria for inclusion: 

Copy from the CSP; convert to past tense. 

Test product(s), batch/lot numbers, 
dose/amount/volume/concentration(s), mode(s) of administration: 

Copy from the CSP; convert to past tense. 

Duration of treatment: 

This is usually interpreted as the treatment period of a single patient from first to 
last product administration, and the post-monitoring period after the last 
treatment. Copy from the CSP; convert to past tense. 

Reference therapy, batch/lot numbers, 
dose/amount/volume/concentration(s), mode(s) of administration: 

Copy from the CSP; convert to past tense. 

Criteria for evaluation Efficacy: 

Enter here 

Safety: 

Enter here 

Statistical methods: 

Copy from the CSP or the Statistical Analysis Plan (SAP); convert to past tense. 

Summary & Conclusions: 

Enter here 

Efficacy results (excluding safety): 

Enter clinical endpoint results here 

Safety results: 

Enter here 
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Conclusions: 

Enter here 

Date of report (date report issued): 

dd-MMM-yyyy 
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Update the TOC below at the very last, and after the instructions pages at the 
beginning of this Template as well as this sentence have been deleted, to ensure that 

correct titles of the headings and page numbers are reflected; to update, right-click 
anywhere on the Table of Contents below, and then select Update Field > Update Entire 

Table. 
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